Fecha actual 16 Jul 2019 16:40

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 33 mensajes ]  Ir a página Anterior  1, 2, 3  Siguiente
Autor Mensaje
 Asunto: Re: Problemas en el foro
NotaPublicado: 05 Abr 2018 14:17 
Desconectado
Div@
Div@
Avatar de Usuario

Registrado: 14 Mar 2011 22:55
Mensajes: 2006
Ubicación: Nibelheim (obviamente)
Señores, está claro que los moderadores somos contingentes y los administradores necesarios...

_________________
"Tornate all'antico e sarà un progresso" (Giuseppe Verdi, compositor y genio).

Esto y otras muchas cosas más en Desde el Nibelheim


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 06 Abr 2018 10:27 
Desconectado
Primer atril
Primer atril
Avatar de Usuario

Registrado: 14 Mar 2017 11:08
Mensajes: 196
Enhorabuena y gracias a quienes han arreglado los problemas del Foro, como decimos en la ópera: ¡¡Bravi !!

Saludos


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 28 Ene 2019 16:02 
Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: 16 Sep 2013 14:21
Mensajes: 658
Ubicación: San Francisco
Parece que ha vuelto a pasar lo mismo (incompatibilidad con el PHP del servidor). Mientras veo si Anjemmaat puede escribir al hosting, he desativado el BBcode y emoticonos. Los mensajes ya publicados que tuvieran BBcode (citas, negritas, etc.) no se muestran pero no se han borrado (se ve su contenido si se pincha en Citar, por ejemplo),


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 03 Feb 2019 22:38 
Desconectado
Div@
Div@
Avatar de Usuario

Registrado: 09 Ene 2010 0:20
Mensajes: 1343
Ubicación: ¿Invadiendo Polonia?
¡Vaya, otra vez el dichoso BBcode!

¿Tiene visos de solucionarse en unos días o la cosa va para largo?

Gracias a los administradores por sus gestiones, en cualquier caso.


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 03 Feb 2019 23:11 
Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: 16 Sep 2013 14:21
Mensajes: 658
Ubicación: San Francisco
A ver qué le dicen al administrador del foro (Anjemmaat). Si no pueden o quieren cambiar la versión de PHP la única solución sería reinstalar todo el software del foro, para lo cual me temo que no podría dar una estimación de tiempo (pues es algo que no he hecho nunca y tendría que estudiarlo bien).

Por supuesto, si hay alguien por aquí con experiencia en esto y que pueda ayudar, que se manifieste...


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 04 Feb 2019 22:17 
Desconectado
Div@
Div@
Avatar de Usuario

Registrado: 14 Mar 2011 22:55
Mensajes: 2006
Ubicación: Nibelheim (obviamente)
Gracias, gracias y más gracias a los administradores, por su trabajo, entrega y paciencia...


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 07 Feb 2019 21:58 
Desconectado
Primer atril
Primer atril
Avatar de Usuario

Registrado: 27 Mar 2004 19:29
Mensajes: 167
Ubicación: valencia
Mi admiración y agradecimiento a los administradores del foro por su trabajo y dedicación, son vds. unos cracks!!


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 10 Feb 2019 7:00 
Desconectado
Primer atril
Primer atril
Avatar de Usuario

Registrado: 04 Abr 2010 1:38
Mensajes: 212
Ubicación: Valencia
Me sumo a la felicitación. Como se dice habitualmente, todo esto no sería posible si no fuera por las personas que dedicais vuestro y tiempo y saber, a este nuestro punto de encuentro. Muchas gracias amigos.

-----------------------------
Era tan pobre que solo tenia dinero.
La vida está llena de pequeñas cosas que son las que te hacen feliz.


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 23 Feb 2019 18:19 
Desconectado
Figurante
Figurante

Registrado: 19 Mar 2014 4:56
Mensajes: 24
¿Qué le ha sucedido a la página de Youtuberías? Han desaparecido los videos. Favor de rectificar prontamente.


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 23 Feb 2019 21:59 
Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: 16 Sep 2013 14:21
Mensajes: 658
Ubicación: San Francisco
No funciona ningún BBCode porque el foro se ha quedado desactualizado, pero ningún mensaje se ha borrado. Estamos trabajando en arreglarlo, esperamos poder dar noticias a la vuelta del fin de semana.


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 24 Feb 2019 1:23 
Desconectado
Div@
Div@
Avatar de Usuario

Registrado: 17 Feb 2010 23:50
Mensajes: 3311
Ubicación: Calle Mossén Femades
Bueno, bueno, habrá que ver si la voz de la Studer es compatible con el nuevo software de sonido que nos instalen en la nueva versión... Yo no lo veo tan claro.


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 27 Feb 2019 12:12 
Desconectado
Figurante
Figurante

Registrado: 19 Mar 2014 4:56
Mensajes: 24
Yllanes wrote:
> No funciona ningún BBCode porque el foro se ha quedado desactualizado, pero
> ningún mensaje se ha borrado. Estamos trabajando en arreglarlo, esperamos
> poder dar noticias a la vuelta del fin de semana.

¿Algun progreso?


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 11 Mar 2019 17:21 
Desconectado
Figurante
Figurante

Registrado: 19 Mar 2014 4:56
Mensajes: 24
¿En qué ha quedado esto? Huele peor de día en día ya que prometen solución pero no ejecutan. Entra entonces la sospecha de que es un acto premeditado.


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 11 Mar 2019 18:30 
Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: 16 Sep 2013 14:21
Mensajes: 658
Ubicación: San Francisco
¿Premeditado para que no se vean sus vídeos, que son todos enlaces al mismo canal de YouTube, rozando el spam? Pero hombre.

Aquí hay hilos a los que mucha gente ha dedicado verdadero tiempo y ahora mismo no se pueden ver. Y yo mismo paso mucho tiempo en el foro y me gustaría como al que más tenerlo en condiciones, pero no se ha podido aún.

Esto no es una página comercial (ni siquiera tiene publicidad) y las cosas van despacio, por desgracia. Lo último que sé es que el informático al que habíamos pedido que lo mirara tenía una copia hecha en una máquina virtual y estaba haciendo pruebas, pero todavía no tenía todo resuelto.


Arriba
 Perfil  
 
 Asunto: Re: Problemas en el foro
NotaPublicado: 12 Mar 2019 17:27 
Desconectado
Div@
Div@
Avatar de Usuario

Registrado: 14 Mar 2011 22:55
Mensajes: 2006
Ubicación: Nibelheim (obviamente)
GBe escribió:
> ¿En qué ha quedado esto? Huele peor de día en día ya que prometen solución
> pero no ejecutan. Entra entonces la sospecha de que es un acto premeditado.

Querido GBe:

Confío muy sinceramente en que, cuando haya nuevas elecciones (a moderador, a administrador, a Presidente de Gobierno, etc.) cope usted todos los cargos para hacer las cosas mucho mejor que quienes ahora ocupan esos puestos: esos execrables individuos que sólo piensan en perder el tiempo y en fastidiarle a usted sus (muchas) horas de ocio...


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 33 mensajes ]  Ir a página Anterior  1, 2, 3  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

   
     
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com