Fecha actual 28 May 2017 20:29

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
 Asunto: Desconexiones continuas
NotaPublicado: 12 Mar 2011 13:15 
Desconectado
Div@
Div@

Registrado: 06 Jun 2008 19:53
Mensajes: 1710
Bueno, este problema va más en serio que el de las iguanas multicolores: desde que tenemos foro nuevo me echa de sesión constantemente. Esto solo me pasa con mi portátil personal (windows vista, internet explorer, kaspersky), ni con el del trabajo (windows 7, internet explorer) ni con el smartphone (nokia e71).

Prácticamente siempre que voy a escribir un post me salta la pantalla de identificación y, en algunos casos, también al abrir un hilo en una pestaña nueva.

Una forera me comentó que podía deberse a microcortes en la red eléctrica, pero lo he estado probando con batería y ocurre lo mismo. Con el foro viejo no me pasó jamás.

He toqueteado las opciones del explorer para poner el nivel de seguridad más bajo y el sitio web dentro de la lista de confianzas, pero sigue sin funcionar.

La verdad es que es de lo más incómodo. ¿A alguien más le pasa? ¿Alguna idea de a qué puede deberse? Thx.


Arriba
 Perfil  
 
 Asunto: Re: Desconexiones continuas
NotaPublicado: 12 Mar 2011 14:38 
Por probar...

Internet Explorer > Herramientas > Opciones de Internet > Opciones Avanzadas > Restaurar Valores Predeterminados


Arriba
  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

   
     
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com